View: 34|Reply: 0

Raspberry Pi "Bullseye" OS not compatable with older camera code

[Copy link]

4

Threads

5

Posts

44

Credits

Newbie

Rank: 1

Credits
44
Post time 2021-12-16 02:48:18 | Show all posts |Read mode
https://www.youtube.com/watch?v=0kr_yS9OhLM
FYI

Raspberry Pi "Bullseye" OS (v11) is not compatable with older camera code

no fix at this time, have to install a "Buster" OS (V10)
Reply

Use magic Report

You have to log in before you can reply Login | Sign Up

Points Rules